Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Falla del tablero: Aguja del Velocimetro e indicadores de distancias no fucnionan!!!

Falla del tablero: Aguja del Velocimetro e indicadores de distancias no fucnionan!!! 1 mes 1 semana antes #76971


  • Mensajes:36 Gracias recibidas 11
  • Avatar de gengiskan10
  • gengiskan10
  • Simpatizante
  • Fuera de línea
  • Karma: 0
Hola a todos vengo con un bajón por este problema que me apareció. Fui a trabajar saque el auto todo normal, llego estaciono y lo dejo. Cuando vuelvo le doy arranque y salgo y al toque me di cuenta que la aguja del velocímetro no se mueve para nada, pero solo la del velocímetro, porque el taco metro re bien, y los sensores del tanque de nafta y el de la temperatura sin problemas. Aparte de la aguja dejaron de funcionar el cuenta Kilómetro total y el resto de los indicadores de distancias. Un amigo me dijo que podía ser el fusible pero creo que no porque por las dudas resetee todo el tablero y vieron que al hacerlo las agujas de ambos relojes "se mueven de lado a lado" lo cual hace que descarte el fusible, ya que sino no funcionarían las agujas al reseteear. Todo esto me hace pensar que es algo afuera del tablero pero no se que es y menos como solucionarlo. Para comparar, esto me hace acordar, hace dos meses, me paso lo mismo con la moto, no funcionaba nada...y al final era la "tripa" del velocímetro. La cambie y listo. Bueno mi gente necesito una mano en este desde ya un abrazo y saludos para todos.
El administrador ha desactivado la escritura pública.
Moderadores: Aruco
Tiempo de carga de la página: 0.083 segundos



Subaires portal comercial del sur

Baterias reforzadas Lebensohn Wilde

Repuestos Renault Nobile Bernal

Paginas de Internet para empresas SVnets.com

 

 

© 2016 Realizado por Svnets.com

Buscar en el Foro

Palabras Clave